Your package's translations have errors

You can check if a PO file is valid with the following command:

        msgfmt -c -o /dev/null <po file>
      
The following errors were found in arb 's PO files:
podebconf: file debian/po/ca.po not up-to-date
podebconf: file debian/po/sv.po not up-to-date
      
Please ask the translator (identified by the Last-Translator field in the PO file), the language team (identified by the Language-Team field) or debian-i18n for a fix.

Translation status of package arb

Languagepodebconf
ca0% translated (0/3), 66.6666666666667% fuzzy (2/3), 33.3333333333333% untranslated (1/3),
cs100% translated (3/3), 0% fuzzy (0/3), 0% untranslated (0/3),
da100% translated (3/3), 0% fuzzy (0/3), 0% untranslated (0/3),
de100% translated (3/3), 0% fuzzy (0/3), 0% untranslated (0/3),
es0% translated (0/3), 0% fuzzy (0/3), 100% untranslated (3/3),
fi0% translated (0/3), 0% fuzzy (0/3), 100% untranslated (3/3),
fr100% translated (3/3), 0% fuzzy (0/3), 0% untranslated (0/3),
gl0% translated (0/3), 0% fuzzy (0/3), 100% untranslated (3/3),
id100% translated (3/3), 0% fuzzy (0/3), 0% untranslated (0/3),
it100% translated (3/3), 0% fuzzy (0/3), 0% untranslated (0/3),
ja100% translated (3/3), 0% fuzzy (0/3), 0% untranslated (0/3),
nl100% translated (3/3), 0% fuzzy (0/3), 0% untranslated (0/3),
pt100% translated (3/3), 0% fuzzy (0/3), 0% untranslated (0/3),
pt_BR0% translated (0/3), 0% fuzzy (0/3), 100% untranslated (3/3),
ru100% translated (3/3), 0% fuzzy (0/3), 0% untranslated (0/3),
sk0% translated (0/3), 0% fuzzy (0/3), 100% untranslated (3/3),
sv0% translated (0/3), 66.6666666666667% fuzzy (2/3), 33.3333333333333% untranslated (1/3),
tr0% translated (0/3), 0% fuzzy (0/3), 100% untranslated (3/3),
vi0% translated (0/3), 0% fuzzy (0/3), 100% untranslated (3/3),

Generated on Tue, 05 Jul 2022 01:57:11 +0000 (db: 2022-07-04)

Comments: Debian L10N Development Team

Checkout dl10n source code