Your package's translations have errors

You can check if a PO file is valid with the following command:

        msgfmt -c -o /dev/null <po file>
      
The following errors were found in kwartz-client 's PO files:
podebconf: file debian/po/nl.po not up-to-date
      
Please ask the translator (identified by the Last-Translator field in the PO file), the language team (identified by the Language-Team field) or debian-i18n for a fix.

Translation status of package kwartz-client

Languagepodebconf
de95.2380952380952% translated (20/21), 4.76190476190476% fuzzy (1/21), 0% untranslated (0/21),
es71.4285714285714% translated (15/21), 19.047619047619% fuzzy (4/21), 9.52380952380952% untranslated (2/21),
fr100% translated (21/21), 0% fuzzy (0/21), 0% untranslated (0/21),
it71.4285714285714% translated (15/21), 19.047619047619% fuzzy (4/21), 9.52380952380952% untranslated (2/21),
nl95.2380952380952% translated (20/21), 4.76190476190476% fuzzy (1/21), 0% untranslated (0/21),
pt71.4285714285714% translated (15/21), 19.047619047619% fuzzy (4/21), 9.52380952380952% untranslated (2/21),
pt_BR0% translated (0/21), 33.3333333333333% fuzzy (7/21), 66.6666666666667% untranslated (14/21),

Generated on Mon, 22 Apr 2024 08:23:08 +0000 (db: 2024-04-22)

Comments: Debian L10N Development Team

Checkout dl10n source code