Your package's translations have errors

You can check if a PO file is valid with the following command:

        msgfmt -c -o /dev/null <po file>
      
The following errors were found in net-tools 's PO files:
gettext: po/net-tools.pot:1559: duplicate message definition...
po/net-tools.pot:1502: ...this is the location of the first definition
msgfmt: found 1 fatal error
      
Please ask the translator (identified by the Last-Translator field in the PO file), the language team (identified by the Language-Team field) or debian-i18n for a fix.

Translation status of package net-tools

Languagepo
cs100% translated (608/608), 0% fuzzy (0/608), 0% untranslated (0/608),
de72.7739726027397% translated (425/584), 17.8082191780822% fuzzy (104/584), 9.41780821917808% untranslated (55/584),
et_EE88.8123924268503% translated (516/581), 5.67986230636833% fuzzy (33/581), 5.50774526678141% untranslated (32/581),
fr62.8227194492255% translated (365/581), 19.4492254733219% fuzzy (113/581), 17.7280550774527% untranslated (103/581),
ja100% translated (582/582), 0% fuzzy (0/582), 0% untranslated (0/582),
pt_BR100% translated (500/500), 0% fuzzy (0/500), 0% untranslated (0/500),

Generated on Wed, 01 Apr 2020 23:44:55 +0000 (db: 2020-04-01)

Comments: Debian L10N Development Team

Checkout dl10n source code