Your package's translations have errors

You can check if a PO file is valid with the following command:

        msgfmt -c -o /dev/null <po file>
      
The following errors were found in qcumber 's PO files:
podebconf: file debian/po/pt_BR.po not up-to-date
      
Please ask the translator (identified by the Last-Translator field in the PO file), the language team (identified by the Language-Team field) or debian-i18n for a fix.

Translation status of package qcumber

Languagepodebconf
de100% translated (2/2), 0% fuzzy (0/2), 0% untranslated (0/2),
fr100% translated (2/2), 0% fuzzy (0/2), 0% untranslated (0/2),
nl100% translated (2/2), 0% fuzzy (0/2), 0% untranslated (0/2),
pt100% translated (2/2), 0% fuzzy (0/2), 0% untranslated (0/2),
pt_BR50% translated (1/2), 50% fuzzy (1/2), 0% untranslated (0/2),
ru100% translated (2/2), 0% fuzzy (0/2), 0% untranslated (0/2),

Generated on Mon, 21 Jun 2021 01:02:01 +0000 (db: 2021-06-20)

Comments: Debian L10N Development Team

Checkout dl10n source code