Your package's translations have errors

You can check if a PO file is valid with the following command:

        msgfmt -c -o /dev/null <po file>
      
The following errors were found in unicap 's PO files:
gettext: po/de.po: warning: Charset "" is not a portable encoding name.
                                                                 Message conversion to user's charset might not work.
      
Please ask the translator (identified by the Last-Translator field in the PO file), the language team (identified by the Language-Team field) or debian-i18n for a fix.

Translation status of package unicap

Languagepo
de98.5294117647059% translated (67/68), 0% fuzzy (0/68), 1.47058823529412% untranslated (1/68),
fr98.5074626865672% translated (66/67), 0% fuzzy (0/67), 1.49253731343284% untranslated (1/67),
ru96.8085106382979% translated (91/94), 0% fuzzy (0/94), 3.19148936170213% untranslated (3/94),

Generated on Mon, 08 Mar 2021 02:54:17 +0000 (db: 2021-03-07)

Comments: Debian L10N Development Team

Checkout dl10n source code