Your package's translations have errors

You can check if a PO file is valid with the following command:

        msgfmt -c -o /dev/null <po file>
      
The following errors were found in unixcw 's PO files:
gettext: po/UnixCW.po: can't guess language
      
Please ask the translator (identified by the Last-Translator field in the PO file), the language team (identified by the Language-Team field) or debian-i18n for a fix.

Translation status of package unixcw

Languagepodebconfpo
ast0% translated (0/6), 0% fuzzy (0/6), 100% untranslated (6/6),
cs100% translated (6/6), 0% fuzzy (0/6), 0% untranslated (0/6),
da100% translated (6/6), 0% fuzzy (0/6), 0% untranslated (0/6),
de100% translated (6/6), 0% fuzzy (0/6), 0% untranslated (0/6),
es100% translated (6/6), 0% fuzzy (0/6), 0% untranslated (0/6),
fr100% translated (6/6), 0% fuzzy (0/6), 0% untranslated (0/6),
id100% translated (6/6), 0% fuzzy (0/6), 0% untranslated (0/6),
it100% translated (6/6), 0% fuzzy (0/6), 0% untranslated (0/6),
ja100% translated (6/6), 0% fuzzy (0/6), 0% untranslated (0/6),
nl100% translated (6/6), 0% fuzzy (0/6), 0% untranslated (0/6),
pl100% translated (6/6), 0% fuzzy (0/6), 0% untranslated (0/6),
pt100% translated (6/6), 0% fuzzy (0/6), 0% untranslated (0/6),
pt_BR100% translated (6/6), 0% fuzzy (0/6), 0% untranslated (0/6),
ru100% translated (6/6), 0% fuzzy (0/6), 0% untranslated (0/6),
sk100% translated (6/6), 0% fuzzy (0/6), 0% untranslated (0/6),
sv100% translated (6/6), 0% fuzzy (0/6), 0% untranslated (0/6),

Generated on Fri, 04 Dec 2020 00:19:17 +0000 (db: 2020-12-03)

Comments: Debian L10N Development Team

Checkout dl10n source code