Your package's translations have errors

You can check if a PO file is valid with the following command:

        msgfmt -c -o /dev/null <po file>
      
The following errors were found in xfce4-sntray-plugin 's PO files:
gettext: po/mo.po: mo not a language code
      
Please ask the translator (identified by the Last-Translator field in the PO file), the language team (identified by the Language-Team field) or debian-i18n for a fix.

Translation status of package xfce4-sntray-plugin

Languagepo
aa
ab
ae
af
ak
am
an
ar
as
ast
av
ay
az
ba
be
bg
bh
bi
bm
bn
bo
br
bs
ca
ce
ch
ckb
co
cr
cs
cu
cv
cy
da
de
dv
dz
ee
el
en_AU
en_CA
en_GB
eo
es
et
eu
fa
ff
fi
fj
fo
fr
fr_CA
fy
ga
gd
gl
gn
gu
gv
ha
he
hi
ho
hr
ht
hu
hy
hz
ia
id
ie
ig
ii
ik
io
is
it
iu
ja
jv
ka
kg
ki
kj
kk
kl
km
kn
ko
kr
ks
ku
kv
kw
ky
la
lb
lg
li
ln
lo
lt
lu
lv
mg
mh
mi
mk
ml
mn
mr
ms
mt
my
na
nb
nd
ne
ng
nl
nn
no
nr
nv
ny
oc
oj
om
or
os
pa
pi
pl
ps
pt
pt_BR
qu
rm
rn
ro
ru100% translated (30/30), 0% fuzzy (0/30), 0% untranslated (0/30),
rue
rw
sa
sc
sd
se
sg
si
sk
sl
sm
sma
sn
so
sq
sr
ss
st
su
sv
sw
ta
te
tg
th
ti
tk
tl
tn
to
tr
ts
tt
tw
ty
ug
uk
ur
uz
ve
vi
vo
wa
wo
xh
yi
yo
za
zh
zh_CN96% translated (24/25), 0% fuzzy (0/25), 4% untranslated (1/25),
zh_HK
zh_TW
zu

Generated on Sun, 20 Sep 2020 00:10:47 +0000 (db: 2020-09-19)

Comments: Debian L10N Development Team

Checkout dl10n source code